Samoczynne włączanie się Relay'sów Qubino

  • 2 Odpowiedzi
  • 221 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

*

Offline Grylu

  • * 9
  • 0
    • Zobacz profil
  • Nazwa i wersja ID: HC2
Samoczynne włączanie się Relay'sów Qubino
« dnia: Lipiec 08, 2017, 09:41:51 pm »
Witam serdecznie,
Koledzy, może spotkaliście się z problemem samoczynnie włączających sie Relay'sów? Mam dom z HC2, ze 30 modułów głównie Firmy na Q, integracja z Satelem. Mam takie dwa miejsca, które co jakiś czas samoczynnie się włączają (światło). Godziny, dni niepowtarzalne, raczej przypadkowe. Sprawdzałem wszystki sceny, asocjacje - nie są przyczyną. Nie mam już pomysłów jak wyeliminować problem. Uszkodzone moduły? Ale dwa? Mało prawdopodobne. Czy da się w jakiś sposób zweryfikować co wyzwala włączenie relays'ów?
*

Offline viperlodz

  • Moderator Globalny
  • ***** 523
  • 14
    • Zobacz profil
  • Nazwa i wersja ID: HC2 3.600 | HC2 4.080 | HC2 4.110
Odp: Samoczynne włączanie się Relay'sów Qubino
« Odpowiedź #1 dnia: Lipiec 09, 2017, 04:18:49 pm »
Długie kable, zła instalacja itd.
Opcji jest dużo. Trzeba filtry pomontować, aby to działało poprawnie. Moduły są dość czułe na wejściu.
*

Offline Grylu

  • * 9
  • 0
    • Zobacz profil
  • Nazwa i wersja ID: HC2
Odp: Samoczynne włączanie się Relay'sów Qubino
« Odpowiedź #2 dnia: Lipiec 10, 2017, 10:36:05 pm »
@viperlodz, dziękuję za sugestie. Rozumiem, że zakłócenia zbierane przez wejście modułu mogą wyzwalać jego przełączanie. Jakie filtry na wejściach byś sugerował i w jakim układzie jeśli mogę dopytać? Z góry dziękuję.